Link Search Menu Expand Document

http-vuln-cve2021-26855.nse

Download the latest release: http-vuln-cve2021-26855.nse

This file is for use with nmap. It detects whether the specified URL is vulnerable to the Exchange Server SSRF Vulnerability (CVE-2021-26855). For usage information, please read the top of the file.